#3972
Dan
Guest

I’m not sure how to use or install those metapackages for Nginx.
Ubuntu LTS users are also affected, right?

How about this old idea that we have?

Is it possible to remove these optional modules from the Nginx-light package?

Having a very basic or minimal nginx binary
Thank you so much.